はじめに
こちらのシステム診断ツールでカメラとマイクの動作をご確認ください。
Remoのミーティング中にオーディオエコーが聞こえた場合、原因は6つ考えられます:
原因1:
パソコンのマイクが、パソコンのスピーカーの音声を拾っている可能性があります。
対処方法:
- スピーカーの音声を下げる
- ヘッドセットまたは、ヘッドフォンを使う(アナログのヘッドセットではなくUSB付きのヘッドセットをお勧めします)
- 事前にミーティングに参加するユーザーに予めヘッドフォンを使う事をアナウンスする
- 外部スピーカーを使用いてる場合は、スピーカーをパソコンから離し音量を調整してください
- パソコンの音量設定でエコー問題を最小限に抑える事ができます。 音量調整の手順は次の通りです。
Windowsの場合:
- コントールパネルを開いて、「サウンド」をクリックします。
- 録音のタブを選択して、マイクロフォンをクリックし、「詳細」をクリックします。
- 拡張機能のタブを選択して、全ての拡張機能を無効にし「適用」をクリックしてします。
Macの場合:
- システム環境設定をクリックして「サウンド」をクリックします。
- インプットをクリックして、「周囲のノイズ低減を使用する」のチェックを外して、画面を閉じます。
原因2:
別のRemoが開いているウィンドウ、タブ、ブラウザが開いている場合
対処方法:
- ブラウザのウィンドウまたはタブを閉じる
- Google Chrome を使って別のブラウザを全て閉じる
- Remo以外のウィンドウまたはタブが開いていない事を確認する
原因3:
ミーティングを行っている環境によって雑音、外の交通音、風のノイズなどRemoのWeb会議を通じて増幅されて相手に届くこともあります。
対処方法:
- 必ずミーティング中に雑音が入らない様に静かな環境を選択してください。
- 雑音が多い環境から移動できない場合は、必ずミュートにして相手にノイズが届かないようにしてください。
- 特に悪天候の場合は必ず、防音室でミーティングを行ってください。悪天候により発生するオーディオエコーは防止することはできません。
原因4:
参加者間のコンピュータースピーカーまたは電話スピーカーの距離が近すぎる可能性があります。
対象方法:
- 他の人が会話している場合は、個人のマイクをミュートにしてください。自身が会話している最中は相手のマイクをミュートにしてもらう事を推奨します。
原因5: インターネットの接続問題
対処方法:
- インターネットの接続をチェックし、問題がある場合は、ルーターを再起動してインターネットの接続が改善されるかどうかを確認してください。
原因6: ヘッドフォン・ヘッドセットの問題
対処方法:
- コンピューターに接続されているヘッドセットやマイクロフォンを一旦外して、再度繋げてください。(可能であれば他のUSBポートをご利用ください)
- スタンドアロンマイク(パソコンに内蔵されていないマイク)を使用している場合はオーディオフィードバックが発生してしまう可能性があるため、マイクとの距離感を広くし、iPhone などのデバイスをマイクから遠ざけてください。